*系统支持IE 7.0或以上版本浏览器,推荐使用IE8
*要求安装OFFICE2003或者更高版本